0xploit.com

drupal

  1. C

    Web CVE-2019-6340 Drupal < 8.6.10 и 8.5.11 REST services RCE PoC

    CVE-2019-6340 is a security vulnerability that affects versions of the Drupal content management system prior to version 8.6.10 and version 8.5.11. The vulnerability allows attackers to remotely execute code on the server using the REST services module. A proof-of-concept (PoC) is a...
Top